ホーム > 商品情報 > ソフトウェア(クラウド連携) > Cloud Service Hub for Sansan(クラウドサービスハブ フォー サンサン) > 対応機種

Cloud Service Hub for Sansan 対応機種

Cloud Service Hub for Sansanの対応機種

項目 内容
カラー複合機 ApeosPort-V C2276注1
ApeosPort-V C3320注2
ApeosPort-V C3376注1
ApeosPort-V C4476注1
ApeosPort-V C5576注1
ApeosPort-V C5585注3
ApeosPort-V C6676注1
ApeosPort-V C6685注3
ApeosPort-V C7776注1
ApeosPort-V C7785注3
ApeosPort-VI C2271
ApeosPort-VI C3371
ApeosPort-VI C4471
ApeosPort-VI C5571
ApeosPort-VI C6671
ApeosPort-VI C7771
DocuCentre-V C2263注4
DocuCentre-V C2276注1
DocuCentre-V C3376注1
DocuCentre-V C4476注1
DocuCentre-V C5576注1
DocuCentre-V C5585注3
DocuCentre-V C6676注1
DocuCentre-V C6685注3
DocuCentre-V C7776注1
DocuCentre-V C7785注3
DocuCentre-VI C2271
DocuCentre-VI C3371
DocuCentre-VI C4471
DocuCentre-VI C5571
DocuCentre-VI C6671
DocuCentre-VI C7771
モノクロ複合機 ApeosPort-V 3070注5
ApeosPort-V 4020注2
ApeosPort-V 4070注5
ApeosPort-V 5080注6
ApeosPort-V 6080注6
ApeosPort-V 7080注6
DocuCentre-V 2060注7
DocuCentre-V 3060注7
DocuCentre-V 3070注5
DocuCentre-V 4070注5
DocuCentre-V 5080注6
DocuCentre-V 6080注6
DocuCentre-V 7080注6
  • 注記サーバー証明書、中間証明書が機器にプレインストールされています。
  • 注1コントローラーソフトウェアのバージョンは、1.1.15以上(G4モデルの場合、1.41.15以上)。
  • 注2コントローラーソフトウェアのバージョンは、1.2.7以上。
  • 注3コントローラーソフトウェアのバージョンは、1.2.14以上。
  • 注4コントローラーソフトウェアのバージョンは、1.0.30以上。
  • 注5コントローラーソフトウェアのバージョンは、1.0.15以上。
  • 注6コントローラーソフトウェアのバージョンは、1.0.14以上。
  • 注7コントローラーソフトウェアのバージョンは、1.0.31以上。

商品に関するお問い合わせはこちらをご覧ください。

お問い合わせ

他社の商標について

商品に関するお問い合わせはこちらをご覧ください。

お問い合わせ