最新のプリンタードライバーに更新する

コンテンツID(0480)

概要

プリンタードライバーのバージョンが古いため、PDFプリントに対応していない場合があります。

対処方法

最新のプリンタードライバーに更新してください。

この情報によってお客様の問題や疑問は解決しましたか?

設問への回答