動作環境

Q1:DocuWorks トレイ 2を利用するために何が必要ですか?

A:DocuWorks 9 日本語環境(バージョン 9.0.1以降)DocuWorks 8 日本語版(バージョン 8.0.9以降)が必要です。

Q2:日本語以外のOS環境でも利用できますか?

A:日本語OSのみ利用できます。詳細は「DocuWorks トレイ 2 商品情報」動作環境のページでご確認ください。