4.8 直線を引く/矢印を付ける/スタンプを押す

アノテーションメニューの直線や矢印を引く方法と、スタンプを押す方法を説明します。

直線を引く

[図1]

(1) Viewerのアノテーションツールバーの[直線赤/1pt]ボタンをクリックします。[図1-1]

(2) カーソルが十字形に変わります。[図1-2]

(3) 直線を引き始める場所でマウスの左ボタンを押し、引き終わる場所で離します。(〈Shift〉キーを押しながらドラッグすると、15度単位で方向を決められます。)
直線が引かれます。

矢印を付ける

[図2]

(1) 上の方法で直線を引き、ダブルクリックします。[直線のプロパティ]ダイアログボックスが表示されます。
(線をクリックして[編集]→[プロパティ]を選択しても表示されます。)

(2) 矢印の[種類]と[スタイル]を選択します。必要に応じて直線の色や太さを変更します。
〈OK〉をクリックします。直線に矢印が付きます。[図2]

スタンプを押す

[図3]

(1) Viewerの「スタンプ」アノテーションツーツールバーからスタンプを選択します。[図3]
カーソルが十字型に変わります。

ツールバーが表示されていない場合は、Viewerメニューの[表示]→[ツールバー]→[アノテーションツールバー]→[2スタンプ]を選択すると表示されます。

[図4]

(2) 貼り付けたい場所でクリックして、スタンプを押します。[図4]