DocuWorks 6.2やDocuWorks 7.0に同梱されていたAdobe® PDF Creation Add-OnはAdobe® Reader 8.xがインストールされている必要がありましたが、DocuWorks 7.1で同梱されているAdobe® PDF Creation Add-On 9でもAdobe® Readerの条件がありますか?

回答

【対象環境】DocuWorks 

条件はありません。推奨のバージョンはAdobe® Reader 9.xですが、Adobe® Readerはどのバージョンをお使いになることもできます。